<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
    xml:lang="en"
    lang="en"
    xmlns:sp="https://www.spreaker.com/namespaces/sp"
    xmlns:og="http://ogp.me/ns#">

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">


    <meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Three Points Bagged | No Question About That - a Manchester United podcast</title>
<meta name="description" content="United returned to Premier League action after the international break and put in another..." />
<link rel="canonical" href="https://www.spreaker.com/user/11835467/nqat471-23112020" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" type="application/json+oembed" href="https://api.spreaker.com/oembed?url=https%3A%2F%2Fwww.spreaker.com%2Fuser%2F11835467%2Fnqat471-23112020&amp;format=json" title="Three Points Bagged - No Question About That - a Manchester United podcast" />
<link rel="alternate" type="text/xml+oembed" href="https://api.spreaker.com/oembed?url=https%3A%2F%2Fwww.spreaker.com%2Fuser%2F11835467%2Fnqat471-23112020&amp;format=xml" title="Three Points Bagged - No Question About That - a Manchester United podcast" />
    <!--[if lte IE 9]>
<script>
if (!/IEMobile/.test(navigator.userAgent)) { window.location = "https:\/\/www.spreaker.com\/your-browser-is-unsupported"; }
</script>
<![endif]-->
    <script>

                    try {
                // IFrame detection: don't allow opening Spreaker in an iframe
                if (self != top) {
                    top.location = self.location;
                }
            } catch(e){}
        
        // Ajax navigation
        var p    = (typeof history.pushState === 'function' && true),
            l    = window.location,
            ajax = true;

        if (!p && l.pathname !== "/page") {
            if (l.hash.indexOf('#!') !== -1) {
                window.location = "/page" + l.search + l.hash;
            } else if (ajax) {
                window.location = "/page#!" + l.pathname + l.search + l.hash;
            }
        } else if (p && l.pathname === "/page" && l.hash.indexOf('#!') !== -1) {
            if ((new RegExp("^[^\/]*(?:javascript|vbscript|data):", "i")).test(l.hash)) {
                window.location = "/";
            } else {
                window.location = l.hash.replace(/(?:\\(\/)?|\/(\\)?)+/g, "/").replace(/^\#\!/, "");
            }
        }

</script>


    
    <link rel="manifest" href="/manifest.webmanifest" />

    
<meta property="fb:app_id" content="215002133707" />
<meta property="og:site_name" content="Spreaker"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Three Points Bagged"/>
<meta property="og:description" content="United returned to Premier League action after the international break and put in another low-key performance. Three points were gained via Bruno Fernandes&#039; 12th penalty for the club, but it was far from easy against one of the worst sides in the division. Ed &amp; Paul break down United&#039;s performance and try and maintain some perspective ahead of a hectic few weeks ahead. There&#039;s also a look ahead to Tuesday night&#039;s crucial Champions League fixture against İstanbul Başakşehir and for backers a look back on..."/>
<meta property="og:image" content="https://d3wo5wojvuv7l.cloudfront.net/t_facebook_share/images.spreaker.com/original/79dc75dcc9cd11a6c79c05a3a98a50b7.jpg"/>

    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>
    <meta property="og:image:secure_url" content="https://d3wo5wojvuv7l.cloudfront.net/t_facebook_share/images.spreaker.com/original/79dc75dcc9cd11a6c79c05a3a98a50b7.jpg"/>
    <meta property="og:image:alt" content="Image for episode 42118917"/>

    <meta property="og:url" content="https://www.spreaker.com/user/11835467/nqat471-23112020"/>



    
    <!-- Android Radio -->
    <meta property="al:android:url" content="https://www.spreaker.com/user/11835467/nqat471-23112020" />
    <meta property="al:android:package" content="com.spreaker.android" />
    <meta property="al:android:class" content="com.spreaker.android.radio.deeplinking.DeeplinkActivity" />
    <meta property="al:android:app_name" content="Spreaker Podcast Player" />

    <!-- iOS Radio -->
    <meta property="al:ios:url" content="spreaker://www.spreaker.com/user/11835467/nqat471-23112020" />
    <meta property="al:ios:app_store_id" content="388449677" />
    <meta property="al:ios:app_name" content="Spreaker" />
    <meta name="twitter:card" content="player" />
<meta name="twitter:title" content="Three Points Bagged" />
<meta name="twitter:description" content="United returned to Premier League action after the international break and put in another low-key performance. Three points were gained via Bruno Fernandes&#039; 12th penalty for the club, but it was..." />
<meta name="twitter:image" content="https://d3wo5wojvuv7l.cloudfront.net/t_twitter_card/images.spreaker.com/original/79dc75dcc9cd11a6c79c05a3a98a50b7.jpg" />
<meta name="twitter:player" content="https://widget.spreaker.com/player?episode_id=42118917&amp;autoplay=false&amp;playlist=show&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F79dc75dcc9cd11a6c79c05a3a98a50b7.jpg" />
<meta name="twitter:player:width" content="500" />
<meta name="twitter:player:height" content="400" />
<meta name="twitter:app:url:iphone" content="spreaker://www.spreaker.com/user/11835467/nqat471-23112020" />
<meta name="twitter:app:url:googleplay" content="https://www.spreaker.com/user/11835467/nqat471-23112020" />

<meta name="twitter:site" content="@spreaker"/>
<meta name="twitter:app:id:iphone" content="388449677"/>
<meta name="twitter:app:name:iphone" content="Spreaker Podcast Player"/>
<meta name="twitter:app:id:ipad" content="388449677"/>
<meta name="twitter:app:name:ipad" content="Spreaker Podcast Player"/>
<meta name="twitter:app:name:googleplay" content="Spreaker Podcast Player"/>
<meta name="twitter:app:id:googleplay" content="com.spreaker.android"/>
    
    <meta name="theme-color" content="#212322" />

    <!-- Standard -->
<link rel="shortcut icon" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/favicon.ico" />
<link rel="icon" type="image/x-icon" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/favicon.ico" />
<link rel="icon" type="image/png" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/favicon_48.png" />

<!-- iPhone Retina -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/apple_touch_114.png" />

<!-- iPad -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/apple_touch_72.png" />

<!-- iPhone Non Retina -->
<link rel="apple-touch-icon-precomposed" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/apple_touch_57.png" />
    <link rel="stylesheet" type="text/css" media="screen" href="https://d1sojsgu0jwtb7.cloudfront.net/css/7d6610ad028317465b67ca874a9f04a3/frontend.min.gz.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://d1sojsgu0jwtb7.cloudfront.net/css/7d6610ad028317465b67ca874a9f04a3/redesign.min.gz.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://d1sojsgu0jwtb7.cloudfront.net/css/7d6610ad028317465b67ca874a9f04a3/track.min.gz.css" />
    <script type="text/javascript" src="https://d1sojsgu0jwtb7.cloudfront.net/js-pack/base-frontend.en_US.43a2502dacc0786fe8641489ee9b8456.js"></script>
<script type="text/javascript" src="https://d1sojsgu0jwtb7.cloudfront.net/js-pack/track.en_US.5760d0d0798826d1343fd79859a042bb.js"></script>

    
<script type="text/javascript">

    // Global configuration
    SP.Config.addGlobalConfig({
        USER:                           null,
        USER_COUNTRY_EUROPEAN_UNION:    false,
        DOMAIN:                         "spreaker.com",
        API_URL:                        "https:\/\/api.spreaker.com",
        API_RECEIVER_URL:               "https:\/\/api.spreaker.com\/receiver.html?v=5ac1d1ef67dc58aa44e94bffa92ddf5d",
        API_CULTURE:                    "en_US",
        SITE_URL:                       "https:\/\/www.spreaker.com",
        WIDGET_URL:                     "https:\/\/widget.spreaker.com",
        VALIDATION_URL:                 "\/ajax\/validate\/form",
        SEARCH_URL:                     "https:\/\/search.spreaker.com",
        SEARCH_RECEIVER_URL:            "https:\/\/search.spreaker.com\/receiver.html?v=5ac1d1ef67dc58aa44e94bffa92ddf5d",
        REDIRECT_URL:                   "\/explore",
        AJAX_VERSION:                   "5ac1d1ef67dc58aa44e94bffa92ddf5d",
        AUTH_URL:                       "\/connect",
        OAUTH_TOKEN:                    null,
        PUSHER_ENABLED:                 true,
        PUSHER_APP_KEY:                 "43f80ebf8fa8d7c1ebee",
        STRIPE_PREMIUM_PUBLISHABLE_KEY: "pk_0DkdqskXokGWhGzZZCwBbUPQ3owQq",
        STRIPE_STORE_PUBLISHABLE_KEY:   "pk_live_sbI2q15f2zAg8Rfqiw8xmh9q",
        IMAGES_BASE_PATH:               "\/\/d1sojsgu0jwtb7.cloudfront.net\/images",
        PLAYER:                         {"station_url":"https:\/\/api.spreaker.com\/episode\/42118917","playlist_url":"https:\/\/api.spreaker.com\/user\/11835467\/episodes\/playlist?episode_id=42118917","autoplay":false,"referrer":"www.spreaker.com","auth_token_v2":null},
        CONNECT:                        {"fb_app_id":215002133707,"tw_connect_url":"https:\/\/www.spreaker.com\/twitter\/connect","go_connect_url":"https:\/\/www.spreaker.com\/google\/connect","sc_connect_url":"https:\/\/www.spreaker.com\/soundcloud\/connect","tb_connect_url":"https:\/\/www.spreaker.com\/tumblr\/connect","yt_connect_url":"https:\/\/www.spreaker.com\/youtube\/connect","ap_connect_url":"https:\/\/www.spreaker.com\/apple\/connect"}    });

    // Modules configuration
    SP.Config.addModuleConfig('ajax', {"modules":{"page_header":{"persistent":true},"page_footer":{"persistent":true},"page_header_search":{"persistent":true},"compatibility":{"persistent":true},"ajax":{"persistent":true},"auth":{"persistent":true},"embed":{"persistent":true},"pusher":{"persistent":true},"follow":{"persistent":true},"like":{"persistent":true},"ban":{"persistent":true},"culture":{"persistent":true},"flash_message":{"persistent":true},"facebook_invite":{"persistent":true},"facebook_share":{"persistent":true},"notifications":{"persistent":true},"player_ui":{"persistent":true},"player_buttons":{"persistent":true},"mobile_ios":{"persistent":true},"performance_tracking":{"persistent":true},"ads":{"persistent":false},"toggle":{"persistent":false},"track":{"persistent":false},"track_player":{"persistent":false},"track_messages":{"persistent":false},"timestamp":{"persistent":false}},"history_url":"https:\/\/www.spreaker.com\/history.html","push_state":true});

    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

    <!-- Tracking on head -->
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMD8LDV');</script>
    <!-- End Google Tag Manager -->


<script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

    // Helper
    var formatTimestampIso8601 = function(date) {
        var tzo = -date.getTimezoneOffset(),
            dif = tzo >= 0 ? '+' : '-';

        var pad = function(num) {
            var norm = Math.abs(Math.floor(num));
            return (norm < 10 ? '0' : '') + norm;
        };

        return date.getFullYear() +
            '-' + pad(date.getMonth()+1) +
            '-' + pad(date.getDate()) +
            'T' + pad(date.getHours()) +
            ':' + pad(date.getMinutes()) +
            ':' + pad(date.getSeconds()) +
            dif + pad(tzo / 60) +
            ':' + pad(tzo % 60);
    };

    var getSessionId = function() {
        // NOTE: we're using a randomized string that is sent with each pageview.
        //       The string changes with each pageview, but this doesn't matter
        //       because we're sending it to a session-scoped dimension.
        return new Date().getTime() + '-' + Math.random().toString(36).substring(5);
    };

    // Create tracker
    ga('create', {
        trackingId:     "UA-9526709-1",
        cookieDomain:   undefined,
        cookieExpires:  7200,
        userId:         undefined    });

    // Dimensions
            
        // User Type
        ga('set', 'dimension3', "not-logged");

        // Session ID
        ga('set', 'dimension4', getSessionId());
    
    // Anonymize IP
    ga('set', 'anonymizeIp', true);

    // Track pageviews
            try {
            ga('send', 'pageview', {
                page:       "\/user\/11835467\/nqat471-23112020",
                dimension1: formatTimestampIso8601(new Date())
            });
        } catch(e) {
            console.error('Error while sending tracking to GA: ' + e.message);
        }

        try {
            Sp.util.TagManagerTracker.pageView("\/user\/11835467\/nqat471-23112020");
        } catch(e) {
            console.error('Error while sending tracking to GTM: ' + e.message);
        }

    </script>

<script async src='//www.google-analytics.com/analytics.js'></script>
    <!-- Amplitude Analytics -->
    <script type="text/javascript">
        (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
        ;r.type="text/javascript"
        ;r.integrity="sha384-1Uab0ISe8Eql+1G2WVmlyKxlDhpsXnPVpvGHmUJQkag+IATRq3Da7OF5ql8TfpZ4"
        ;r.crossOrigin="anonymous";r.async=true
        ;r.src="https://cdn.amplitude.com/libs/amplitude-5.9.0-min.gz.js"
        ;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
        console.log("[Amplitude] Error: could not load SDK")}}
        ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
        ;function s(e,t){e.prototype[t]=function(){
        this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
        var o=function(){this._q=[];return this}
        ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
        ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
        ;return this}
        ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
        ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
        ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
        ;function v(e){function t(t){e[t]=function(){
        e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
        for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
        e=(!e||e.length===0?"$default_instance":e).toLowerCase()
        ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
        ;e.amplitude=n})(window,document);

        Sp.util.Amplitude.init('10aa248c285498f5ee621903488bb9dc');

                    Sp.util.Amplitude.setUserId('null');
        
        // Check custom params in QS
                
        
    </script>
    <!-- End Amplitude Analytics -->


    <link type="application/opensearchdescription+xml" rel="search" href="https://www.spreaker.com/open_search.xml" />
</head>


<body  >



<!-- Header -->
    <div class="redesign-wrapper">
        <div class="header background--lighter">
            <div class="header__content col-lg-12">
                <!-- Navigation -->
                                    <ul class="header__navigation col-lg-3">
                        <li class="header__navigation-item header__navigation-search">
                            <a id="header-nav-mobile-menu-link" class="header__menu-icon hidden-lg"  ></a>
                            <a id="header-nav-search-link" class="header__search-icon" onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Search&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/search">/search</a>                        </li>
                    </ul>
                    <ul class="header__navigation col-lg-9">
                        <li id="features-btn" class="header__navigation-item hidden-md hidden-sm">
                            <a id="header-nav-broadcast-link" class="header__item-link"><span class="text">Features </span></a>
                            <span id="header-features-btn-arrow" class="header__features-arrow"></span>
                        </li>
                        <li class="header__navigation-item hidden-md hidden-sm">
                            <a id="header-nav-broadcast-link" class="header__item-link " title="Create a Podcast" onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Create&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/create-a-podcast"><span class="text">Create a Podcast</span></a>                        </li>
                        <li class="header__navigation-item">
                            <!-- Logo -->
                            <a class="header__logo" title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/">Spreaker</a>                        </li>
                                                    <li class="header__navigation-item hidden-md hidden-sm">
                                <a id="header-nav-plans-link" class="header__item-link" title="Plans and Pricing" onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Pro&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/plans"><span class="text">Plans &amp; Pricing</span></a>                            </li>
                                                <li id="listen-btn" class="header__navigation-item hidden-md hidden-sm">
                            <a id="header-nav-broadcast-link" class="header__item-link"><span class="text">Listen </span></a>
                            <span id="header-listen-btn-arrow" class="header__listen-arrow"></span>
                        </li>
                    </ul>
                    <ul class="header__navigation col-lg-3">
                                                    <li class="header__navigation-profile">
                                <a class="header__auth_login hidden-md hidden-sm" title="Sign in" onclick="SP.Core.notify('auth.login.tab'); return false;" rel="nofollow" href="https://www.spreaker.com/login">Login</a>
                                <a class="header__navigation-signup button button--small button--primary" title="Sign up" onclick="SP.Core.notify('auth.signup.tab'); return false;" rel="nofollow" href="https://www.spreaker.com/signup">Sign up</a>                            </li>
                                            </ul>
                            </div>
                            <div id="header-features-subheader" class="header__subheader ">
                    <ul class="header__subheader-navigation col-lg-12 col-md-12 col-sm-12">
                        <li class="header__subheader-navigation-item">
                            <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcast-distribution">Podcast Distribution</a>                        </li>
                        <li class="header__subheader-navigation-item">
                            <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcast-monetization">Podcast Monetization</a>                        </li>
                        <li class="header__subheader-navigation-item">
                            <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/enterprise-podcast-platform">Enterprise Podcasting</a>                        </li>
                        <li class="header__subheader-navigation-item">
                            <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download">Podcast Recording App </a>                        </li>
                        <li class="header__subheader-navigation-item">
                            <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download?scroll=apps_radio_mobile">Podcast Listening App</a>                        </li>
                        <li class="header__subheader-navigation-item">
                            <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/analytics-for-podcasts">Podcast Analytics</a>                        </li>
                    </ul>
                </div>
                <div id="header-listen-subheader" class="header__subheader header__subheader-listen ">
                    <ul id="header-nav-subheader" class="header__subheader-navigation col-lg-12 col-md-12 col-sm-12">
                                                    <li class="header__subheader-navigation-item">
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/featured-this-week-39">Featured This Week</a>                            </li>
                                                        <li class="header__subheader-navigation-item">
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/spreakers-prime-shows">Spreaker's Prime Shows</a>                            </li>
                                                        <li class="header__subheader-navigation-item">
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/staff-picks">Staff Picks</a>                            </li>
                                                        <li class="header__subheader-navigation-item">
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/crime">Crime</a>                            </li>
                                                        <li class="header__subheader-navigation-item">
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/this-nfl-life">This NFL life 🏈</a>                            </li>
                                                        <li class="header__subheader-navigation-item">
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/explore">Discover more</a>                            </li>
                    </ul>
                </div>
                    </div>

    <!-- Mobile menu -->
                    <div id="header-mobile" class="header-mobile background--accent  hidden-lg col-md-12 col-sm-12">
                <a id="header-mobile-close-btn"><div class="header-mobile__close-button"></div></a>
                <ul id="header-mobile-main-list" class="header-mobile__main">
                        <li class="header-mobile__main-item">
                            <a id="header-mobile-features-item">
                                <span>Features</span>
                                <span id="header-mobile-features-icon" class="header-mobile__features-arrow"></span>
                            </a>
                        </li>
                        <li class="hidden-lg">
                            <ul id="header-mobile-features" class="header-mobile__features ">
                                <li class="header-mobile__features-item">
                                    <span>
                                        <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcast-distribution">Podcast Distribution</a>                                    </span>
                                </li>
                                <li class="header-mobile__features-item">
                                    <span>
                                        <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcast-monetization">Podcast Monetization</a>                                    </span>
                                </li>
                                <li class="header-mobile__features-item">
                                    <span>
                                        <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/enterprise-podcast-platform">Enterprise Podcasting</a>                                    </span>
                                </li>
                                <li class="header-mobile__features-item">
                                    <span>
                                        <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download">Podcast Recording App </a>                                    </span>
                                </li>
                                <li class="header-mobile__features-item">
                                    <span>
                                        <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download?scroll=apps_radio_mobile">Podcast Listening App</a>                                    </span>
                                </li>

                                <li class="header-mobile__features-item">
                                    <span>
                                    <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/analytics-for-podcasts">Podcast Analytics</a>                                    </span>
                                </li>
                            </ul>
                        </li>
                        <li class="header-mobile__main-item" >
                        <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Create&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/create-a-podcast">Create a Podcast</a>                        </li>
                        <li class="header-mobile__main-item">
                            <a id="header-nav-plans-link" title="Plans and Pricing" onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Plans&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/plans"><span class="text">Plans &amp; Pricing</span></a>                        </li>
                        <li class="header-mobile__main-item">
                            <a id="header-mobile-listen-item">
                                <span>Listen</span>
                                <span id="header-mobile-listen-icon" class="header-mobile__listen-arrow"></span>
                            </a>
                        </li>
                        <li class="hidden-lg">
                            <ul id="header-mobile-listen" class="header-mobile__listen ">
                                                                    <li class="header-mobile__listen-item">
                                        <span><a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/featured-this-week-39">Featured This Week</a></span>
                                    </li>
                                                                    <li class="header-mobile__listen-item">
                                        <span><a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/spreakers-prime-shows">Spreaker's Prime Shows</a></span>
                                    </li>
                                                                    <li class="header-mobile__listen-item">
                                        <span><a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/staff-picks">Staff Picks</a></span>
                                    </li>
                                                                    <li class="header-mobile__listen-item">
                                        <span><a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/crime">Crime</a></span>
                                    </li>
                                                                    <li class="header-mobile__listen-item">
                                        <span><a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/this-nfl-life">This NFL life 🏈</a></span>
                                    </li>
                                                                <li class="header-mobile__listen-item">
                                    <span><a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/explore">Discover more</a></span>
                                </li>
                            </ul>
                        </li>
                                            <li class="header-mobile__main-item">
                    <a class="header-mobile__signup button  button--small button--primary" title="Sign up" onclick="SP.Core.notify('auth.signup.tab'); return false;" rel="nofollow" href="https://www.spreaker.com/signup">Sign up</a>                        <a class="header-mobile__signin" title="Sign in" onclick="SP.Core.notify('auth.login.tab'); return false;" rel="nofollow" href="https://www.spreaker.com/login">SIGN IN</a>                    </li>
                </ul>
            </div>
            </div>



    <!-- Notifications -->
    <div id="ly_notifications_wrapper">
        <div id="ly_notifications_container"></div>
    </div>


    <!-- Content -->
    <div id="ly_ajax_content_wrapper">

        <div id="ly_ajax_content_container" class="">

            <!-- Flash message-->
            <div id="ly_flash_message"></div>

            <!-- Page content -->
            <div id="ly_ajax_content">
                

<div id="track_player_wrapper" class="track_podcast " itemscope itemtype="http://schema.org/MusicRecording">

    <div class="track_head">

        <!-- Ads (leaderboard) -->
        

        <!-- Header content -->
        <div class="track_head_container  ">

            <!-- Image -->
            <div class="track_head_image">
                                    <span class="pp_show_160"><img alt="Three Points Bagged" src="https://d3wo5wojvuv7l.cloudfront.net/t_square_limited_320/images.spreaker.com/original/79dc75dcc9cd11a6c79c05a3a98a50b7.jpg" /></span>
                            </div>

            <!-- Info -->
            <div class="track_head_info">

                <!-- Title -->
                <h1 class="track_head_info_title" itemprop="name">
                                        Three Points Bagged                </h1>

                <!-- Show -->
                                    <div class="track_head_info_show">
                        <span class="tp_label_reg">
                            From: <a title="No Question About That - a Manchester United podcast" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/show/no-question-about-that-a-manchester-unit_2">No Question About That - a Manchester United podcast</a>                        </span>
                    </div>
                
                
<div class="track_counters">

            <span data-episode_id="42118917" class="track_like_count " >
            <span class="ffico ffico_heart_light" data-icon="d"></span><span class="ffico ffico_heart_dark" data-icon="&amp;"></span>            <span class="track_like_count_number">0</span>
        </span>

        <span id="track_messages_count">
            <span class="ffico ffico_comment_light" data-icon="^"></span>            <span id="track_messages_count_number"> 0</span>
        </span>
    
            <span class="track_counters_published">
            <span class="ffico ffico_clock2" data-icon="B"></span>            <span><abbr data-timestamp="1606134149">5 days ago</abbr></span>
        </span>
    </div>

                <!-- Stats -->
                <div class="track_head_counters">
                    
                    <!-- View more stats link -->
                                    </div>

                
                <!-- Microdata -->
                <span itemscope itemprop="author" itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Ed Barker">
                    <meta itemprop="url" content="https://www.spreaker.com/user/11835467">
                                    </span>
            </div>

            <!-- Player -->
            
<div class="track_player">

    <!-- Controls / Waveform -->
    <div class="track_player_controls">

        <!-- Play button -->
        <a href="#" class="track_player_play btnn_player play" data-episode_id="42118917" data-station_url="https://api.spreaker.com/episode/42118917" onclick="SP.PlayerUI.toggle(this); return false;" data-playlist_url="https://api.spreaker.com/user/11835467/episodes/playlist?episode_id=42118917"><span class="ffico ffico_" data-icon=""></span></a>
        <!-- Waveform -->
        <div id="track_player_waveform" class="track_player_waveform">
            <!-- Time -->
            <div id="track_player_time_elapsed" class="track_player_time_elapsed">00:00</div>
            <div id="track_player_time_total"   class="track_player_time_total">46:10</div>

            <!-- Shutter -->
            <div id="track_player_waveform_shutter" class="track_player_waveform_shutter"></div>

            <!-- Live -->
            <div class="track_player_live"><span class="bd_live"></span></div>
            <div class="track_player_waveform_gradient"></div>

            <!-- Chapters -->
                                                </div>
    </div>


    <!-- Offline -->
    <div class="track_player_offline">
            </div>


    <!-- Actions -->
    <div id="track_player_actions" class="track_player_actions track_unliked">

        <!-- Social actions -->
        <div class="track_social_actions">

                            <!-- Like -->
                <span class="track_like_button">
                    <a class="btnn track_like_button_off" onclick="SP.Core.notify('episode.like', { episode_id: 42118917}); return false" href="#"><span class="ffico ffico_heart_dark" data-icon="&amp;"></span> <span class="btn_label">Like</span></a>                    <a class="btnn track_like_button_on btnn_primary" onclick="SP.Core.notify('episode.unlike', { episode_id: 42118917}); return false" href="#"><span class="ffico ffico_heart_dark" data-icon="&amp;"></span> <span class="btn_label">Like</span></a>                </span>

                <!-- Share -->
                <a href="https://www.spreaker.com/user/11835467/nqat471-23112020" class="btnn btnn_facebook btnn_notext track_share_button" title="Share on Facebook" onclick="SP.Core.notify('fbshare.open', {&quot;url&quot;:&quot;https:\/\/www.spreaker.com\/user\/11835467\/nqat471-23112020&quot;}); return false;"><span class="ffico ffico_facebook" data-icon="+"></span></a>                <a href="https://www.spreaker.com/share/twitter/url?url=https%3A%2F%2Fwww.spreaker.com%2Fuser%2F11835467%2Fnqat471-23112020&message=Listen+to+%22Three+Points+Bagged%22+by+Ed+Barker+via+%23spreaker" onclick="Sp.ui.Window.open(this.href, 600, 400); return false;" class="btnn btnn_twitter btnn_notext track_share_button" title="Share on Twitter"><span class="ffico ffico_twitter" data-icon=","></span></a>                    </div>

        <!-- More actions -->
        <div class="track_more_actions">

            <!-- Download -->
                            <a target="_blank" onclick="return false" class="btnn track_download_button" id="track_download" href="https://api.spreaker.com/download/episode/42118917/nqat471_23112020.mp3"><span class="ffico ffico_download" data-icon="D"></span> <span class="btn_label">Download</span></a>            
            <!-- Embed -->

                            <a id="track_embed" class="btnn track_embed_button" onclick="return false;" href="#"><span class="ffico ffico_embed" data-icon="e"></span> <span class="btn_label">Embed</span></a>            
            <!-- Edit -->
            
            <!-- Promote -->
            
        </div>

    </div>

</div>

<script type="text/javascript">

    SP.Config.setModuleConfig('track_player', {
        "episode_id":                   42118917,
        "episode_type":                 "RECORDED",
        "episode_length":               2770991,
        "episode_title":                "Three Points Bagged",
        "waveform_url":                 "https:\/\/d3770qakewhkht.cloudfront.net\/episode_42118917.gz.json?v=X3t4dN",
        "user_id":                      11835467,
        "show_id":                      4173766,
        "episode_url":                  "https:\/\/www.spreaker.com\/user\/11835467\/nqat471-23112020",
        "user_permalink":               11835467,
        "station_url":                  "https:\/\/api.spreaker.com\/episode\/42118917",
        "playlist_url":                 "https:\/\/api.spreaker.com\/user\/11835467\/episodes\/playlist?episode_id=42118917",
        "episode_original_image_url":   "https:\/\/d3wo5wojvuv7l.cloudfront.net\/images.spreaker.com\/original\/79dc75dcc9cd11a6c79c05a3a98a50b7.jpg"    });

</script>

        </div>
    </div>


        <div class="track_main">
        <div class="track_main_container">

            <div class="row">
                <!-- MAIN -->
                <div class="track_main_content col8">

                    <!-- Tabs -->
                    <ul class="tb_tabs">
                                                    <li id="track_tab_info" class="tb_tab tb_tab_selected">
                                <a href="#" onclick="return false">
                                    Info                                </a>
                            </li>
                        
                                                    <li id="track_tab_messages" class="tb_tab ">
                                <a href="#" onclick="return false">
                                    <span class="track_tab_chat">Live Chat</span>
                                    <span class="track_tab_comments">Comments</span>
                                    <span id="track_messages_unread" class="track_tab_chat_unread"></span>
                                </a>
                            </li>
                                            </ul>


                    <!-- Info -->
                    <div id="track_info" class="ly_section" >
                        <div class="ly_section_body">

                            <!-- Tags -->
                            <div class="track_tags">
                                                                    <a title="Soccer" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/sports-soccer">Soccer</a>                                                            </div>

                            <!-- Description -->
                                                                        <div class="track_description" itemprop="description">
                United returned to Premier League action after the international break and put in another low-key performance. Three points were gained via Bruno Fernandes&#039; 12th penalty for the club, but it was far from easy against one of the worst sides in the division. Ed &amp; Paul break down United&#039;s performance and try and maintain some perspective ahead of a hectic few weeks ahead. There&#039;s also a look ahead to Tuesday night&#039;s crucial Champions League fixture against İstanbul
                <span id="desc_1_dots">...</span>
                <span><a href="#" onclick="Ext.get('desc_1_dots').undisplay(); Ext.get('desc_1_more').display(); Ext.get(this).undisplay(); return false;">See More</a></span>
                <span id="desc_1_more" style="display: none;"> Başakşehir and for backers a look back on the weekend&#039;s Premier League action.</span>
            </div>                            

                            <!-- Chapters -->
                            
                        </div>
                    </div>


                    <!-- Messages -->
                    <div id="track_messages" class="track_messages" style="display: none">

                        <!-- Form -->
                        <form id="track_messages_form" action="#" class="track_messages_form fm_form fm_fit" autocomplete="off" spellcheck="false" onsubmit="return false;">
                            <!-- Image -->
                            <div class="pp_user_50">
                                                                    &nbsp;                                                            </div>

                            <!-- Input / Login -->
                                                            <div class="track_messages_form_login">
                                    <a href="#" onclick="SP.Core.notify('auth.login'); return false;">Sign in to leave a message</a>
                                </div>
                                                    </form>

                        <!-- List -->
                        <ul id="track_messages_list" class="track_messages_list">
                                                            <li id="track_messages_empty">
                                    <div class="track_message_empty">
                                        This episode has no messages yet. Be the first to write a message!                                    </div>
                                </li>

                                                    </ul>

                        <!-- Pager -->
                        <div class="ly_section_footer">
                            <div id="track_messages_pager"></div>
                        </div>
                    </div>


                </div>


                <!-- SIDEBAR -->
                <div id="track_sidebar" class="track_main_sidebar col4">

                    <!-- Author -->
                                            <div class="ly_section">
                            <div class="ly_section_title">
                                <h3>Author</h3>
                            </div>
                            <div class="ly_section_body track_author_section">
                                <div class="track_author_image pp_user_50">
                                    <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/user/11835467">&nbsp;</a>                                                                    </div>

                                <span class="track_author_name">
                                    <a title="Ed Barker" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/user/11835467">Ed Barker</a>                                    <a class="pro_label pro_station" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="https://www.spreaker.com/plans"> </a>                                </span>

                                <span id="track_author_followers" class="track_author_followers">
                                    0 followers                                </span>

                                                                    <a id="track_author_follow_btn" class="btnn btnn_small track_author_btn track_follow_btn" href="#"                                         onclick="SP.Core.notify('user.follow', { user_id: 11835467}); return false"
                                        onmouseover="SP.Tooltip.over(this, &quot;Follow this user to keep updated about his activities&quot;, 'bottom', 200)">
                                        Follow                                    </a>

                                    <a id="track_author_unfollow_btn" class="btnn btnn_small btnn_primary track_author_btn track_unfollow_btn" href="#" style="display: none"                                        onclick="SP.Core.notify('user.unfollow', { user_id: 11835467}); return false"
                                        onmouseover="SP.Tooltip.over(this, &quot;You\u0027re a follower, click to unfollow&quot;, 'bottom', 200)">
                                        Following                                    </a>

                                
                            </div>
                        </div>
                    

                    <!-- Adv -->
                    

                    <!-- Facebook widget -->
                    <div class="ly_section">
                        <div class="ly_section_title">
                            <h3>Find us on Facebook</h3>
                        </div>
                        <div class="ly_section_body">
                            <div id="track_sidebar_fb_page" class="fb_page_plugin" data-mobile="false"><div class="fb-page" data-href="https://www.facebook.com/spreaker" data-width="300" data-height="240" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>                        </div>
                    </div>

                </div>
            </div>

        </div>
    </div>
    </div>


<script type="text/javascript">
SP.Config.setModuleConfig('track', {
    user_id:            11835467,
    count_messages:     0,
    count_followers:    0});
SP.Config.setModuleConfig('track_messages', {
    channel:            "episode_42118917",
    user_id:            11835467,
    episode_id:         42118917,
    canModify:          false,
    enabled:            false,
    app_id:             11,
    app_name:           "Spreaker.com",
    app_url:            "https:\/\/www.spreaker.com",
    channel:            "episode_42118917",
    pager_enabled:      false});
SP.Config.setModuleConfig('share', {});

</script>
            </div>

        </div>
    </div>


<!-- Footer -->
    <div class="redesign-wrapper">
            <div class="footer">
            <div class="container">
                <!-- Links -->
                <div class="footer__row">
                    <!-- About -->
                    <div class="footer__about col-lg-3 col-md-6 col-sm-12 ">
                    <img alt="Spreaker logo" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/spreaker_logo.svg 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/spreaker_logo.svg" />                        <ul class="footer__about-list">
                                                        <li>
                                <a rel="nofollow" title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/plans">Plans & Pricing</a>                            </li>
                                                        <li>
                                <a rel="nofollow" title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/about">About Us</a>                            </li>
                            <li><a target="_blank" title="Voxnest Website" rel="noopener" href="https://www.voxnest.com">Voxnest</a></li>
                            <li><a target="_blank" title="Blog - Spreaker" rel="noopener" href="https://blog.spreaker.com">Blog</a></li>
                            <li>
                                <a rel="nofollow" title="Jobs" href="https://www.voxnest.com/join-us/">Careers</a>                            </li>
                            <li>
                                <a rel="nofollow" title="Press Resources" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/press">Press</a>                            </li>
                        </ul>
                        <ul class="footer__about-language">
                            <li>
                                <h5>Choose Language</h5>
                            </li>
                            <li>      
                                <div class="input-group">
                                    <select class="input-group__select input-group__select--small" name="languages" id="languages" form="languageform">
                                                                                                                                                                            <option selected='selected' data-url="https://en_us.spreaker.com/user/11835467/nqat471-23112020" >
                                                    English                                                </option>
                                                                                                                                                                                <option  data-url="https://it_it.spreaker.com/user/11835467/nqat471-23112020" >
                                                    Italiano                                                </option>
                                                                                                                                                                                <option  data-url="https://es_es.spreaker.com/user/11835467/nqat471-23112020" >
                                                    Español                                                </option>
                                                                                                                                                                                                            </select>
                                </div>
                            </li>
                        </ul>
                    </div>
                    <div class="col-lg-3 col-md-6 col-sm-12 footer__podcaster">
                        <h3>For Podcasters and Editors</h3>             
                            <ul class="footer__podcaster-list">
                                <li><a rel="nofollow" title="Enterprise Podcasting" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/enterprise-podcast-platform?ref=footer">Enterprise Podcasting</a></li>
                                <li><a rel="nofollow" title="Podcast Monetization" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcast-monetization?ref=footer">Podcast Monetization</a></li>
                                <li><a rel="nofollow" title="Podcast Analytics" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/analytics-for-podcasts?ref=footer">Podcast Analytics</a></li>
                                <li><a rel="nofollow" title="Podcast Distribution" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcast-distribution?ref=footer">Podcast Distribution</a></li>
                                </ul>
                            <h3>Tools for Podcasters</h3>
                            <ul class="footer__listener-list">
                                <li><a rel="nofollow" title="How to Start a Podcast" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/create-a-podcast?ref=footer">How to Start a Podcast</a></li>
                                <li><a rel="nofollow" title="Spreaker Store" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/store?ref=footer">Spreaker Store</a></li>
                                <li><a rel="nofollow" title="Spreaker Studio App" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download?ref=footer">Spreaker Studio App</a></li>
                                <li><a target="_blank" title="Spreaker Support" rel="noopener" href="https://help.spreaker.com">Spreaker Support</a></li>
                            </ul> 
                    </div>

                    <div class="col-lg-3 col-md-6  col-sm-12 footer__listener">
                        <h3>For Listeners</h3>            
                        <ul class="footer__listener-list">
                            <li><a rel="nofollow" title="Spreaker Podcast App" href="/download?ref=footer&amp;scroll=apps_radio_mobile">Spreaker Podcast App</a></li>
                        </ul>
                        <div class="hidden-lg hidden-sm">
                            <h3>Other Pages</h3>
                            <ul class="footer__listener-list">
                                <li><a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/terms?rel=nofollow&amp;title=Spreaker+terms+and+conditions">Terms</a></li>
                                <li><a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/privacy?rel=nofollow&amp;title=Spreaker+privacy+policy">Privacy</a></li>
                            </ul>  
                        </div>
                        <div class="footer__categories hidden-md hidden-sm">
                            <h3>Top Categories</h3>
                            <ul class="footer__listener-list">
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/featured-this-week-39">Featured This Week</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/spreakers-prime-shows">Spreaker's Prime Shows</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/staff-picks">Staff Picks</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/crime">Crime</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/this-nfl-life">This NFL life 🏈</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/explore">Discover more</a>                                </li>
                            </ul>        
                        </div>
                    </div>
                    <div class="footer__categories hidden-lg">
                        <h3>Top Categories</h3>
                        <ul class="footer__categories-list">
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/featured-this-week-39">Featured This Week</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/spreakers-prime-shows">Spreaker's Prime Shows</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/staff-picks">Staff Picks</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/crime">Crime</a>                                </li>
                                                            <li>
                                    <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasts/this-nfl-life">This NFL life 🏈</a>                                </li>
                                                        <li>
                                <a onclick="SP.Ajax.onClick(this, arguments);Sp.util.AnalyticsTracker.nav(&quot;Menu&quot;, &quot;Listen&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/explore">Discover more</a>                            </li>
                        </ul>        
                    </div>                     
                    <!-- Connect -->
                    <div class="col-lg-3 hidden-md col-md-12  footer__newsletter">     
                        <div class="footer__row">
                            <div class="footer__social">
                                <h3>Social</h3>
                                <ul class="footer__social-list">
                                    <li>
                                        <img alt="Facebook icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/facebook_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/facebook_footer_badge.png" />                                        <a rel="noopener nofollow" title="Spreaker on Facebook" target="_blank" href="https://www.facebook.com/spreaker">Facebook</a></li> 
                                    <li>
                                        <img alt="Twitter icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/twitter_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/twitter_footer_badge.png" />                                        <a rel="noopener nofollow" title="Spreaker on Twitter" target="_blank" href="https://twitter.com/spreaker/">Twitter</a></li> 
                                    <li>
                                        <img alt="Linkedin icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/linkedin_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/linkedin_footer_badge.png" />                                        <a rel="noopener nofollow" title="Spreaker on LinkedIn" target="_blank" href="https://www.linkedin.com/company/spreaker">LinkedIn</a></li> 
                                    <li>
                                        <img alt="Instagram icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/instagram_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/instagram_footer_badge.png" />                                        <a rel="noopener nofollow" title="Spreaker on Instagram" target="_blank" href="https://www.instagram.com/spreaker">Instagram</a></li> 
                                </ul>
                            </div>
                            <div class="col-lg-6 col-md-12 footer__iab">
                                <div class="footer__iab-logo">
                                    <img alt="iAB member badge " srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/ft_iab_member@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/ft_iab_member.png" />                                </div>
                                <div class="hidden-lg hidden-md">     
                                    <ul class="footer__other">
                                        <h3>Other Pages</h3>
                                        <li><a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/terms?rel=nofollow&amp;title=Spreaker+terms+and+conditions">Terms</a></li>
                                        <li><a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/privacy?rel=nofollow&amp;title=Spreaker+privacy+policy">Privacy</a></li>
                                    </ul>  
                            </div>
                        </div>
                            
                    </div>
                </div>
            </div>
        </div>
        <div class="hidden-lg hidden-sm footer__newsletter">
            <div class="footer__newsletter-row">
                <h3>Social</h3>
                <div class="footer__social">
                    <div class="col-md-3">
                        <img alt="Facebook icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/facebook_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/facebook_footer_badge.png" />                        <a rel="noopener nofollow" title="Spreaker on Facebook" target="_blank" href="https://www.facebook.com/spreaker">Facebook</a></div> 
                    <div class="col-md-3">
                        <img alt="Twitter icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/twitter_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/twitter_footer_badge.png" />                        <a rel="noopener nofollow" title="Spreaker on Twitter" target="_blank" href="https://twitter.com/spreaker/">Twitter</a></div> 
                    <div class="col-md-3">
                        <img alt="Linkedin icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/linkedin_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/linkedin_footer_badge.png" />                        <a rel="noopener nofollow" title="Spreaker on LinkedIn" target="_blank" href="https://www.linkedin.com/company/spreaker">LinkedIn</a></div> 
                    <div class="col-md-3">
                        <img alt="Instagram icon" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/icons/instagram_footer_badge@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/icons/instagram_footer_badge.png" />                        <a rel="noopener nofollow" title="Spreaker on Instagram" target="_blank" href="https://www.linkedin.com/company/spreaker">Instagram</a></div>   
                </div>
                <div class="footer__iab">
                    <div class="footer__iab-logo">
                        <img alt="iAB member" srcset="https://d1sojsgu0jwtb7.cloudfront.net/images/ft_iab_member@2x.png 2x,https://d1sojsgu0jwtb7.cloudfront.net/images/ft_iab_member.png" />                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- Copyright -->
            <div class="copyright">   
            <div class="copyright__container col-lg-12">
                <div class="copyright__label col-lg-6">     
                    Copyright 2020 - Spreaker Inc. a <a class="ft_copy_link" target="_blank" title="Voxnest Website" rel="noopener" href="https://www.voxnest.com">Voxnest</a> Company - <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/create-a-podcast?rel=nofollow&amp;title=Create+a+podcast">Create a Podcast</a> - New York, NY
                </div>
                <div class="col-lg-offset-4 col-lg-1 hidden-sm hidden-md">     
                    <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/privacy?rel=nofollow&amp;title=Spreaker+privacy+policy">Privacy</a>  
                </div>
                <div class="col-lg-1 hidden-sm hidden-md">     
                    <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/terms?rel=nofollow&amp;title=Spreaker+terms">Terms</a>  
                </div>
            </div>
        </div>
    </div>

<!-- Player -->
<div id="pl_player"></div>

<!-- Tracking on body -->

<div id="fb-root"></div>
<script>

    window.fbAsyncLoaded   = false;
    window.fbAsyncPending  = [];
    window.fbAsyncOnLoaded = function(callback) {
        if (window.fbAsyncLoaded) {
            callback();
        } else {
            window.fbAsyncPending.push(callback);
        }
    };

    // Register an event handler for Facebook init
    window.fbAsyncInit = function() {
        FB.init({
            version:    'v8.0',
            appId:      "215002133707",
            cookie:     true,
            status:     false,
            xfbml:      false
        });

        // Update state
        window.fbAsyncLoaded = true;

        // Execute pending calls
        for (var i = 0; i < window.fbAsyncPending.length; i++) {
            window.fbAsyncPending[i]();
        }

        window.fbAsyncPending = [];
    };

    // Trick: monitor the "beforeload" event to check if someone else default
    // prevented the loading of the facebook library
    window.fbLoadPrevented = false;

    function _checkFbPrevent(event) {
        if (event.url && event.url.match('facebook')) {
            document.removeEventListener("beforeload", _checkFbPrevent);
            window.fbLoadPrevented = event.defaultPrevented;
        }
    }

    if (document.addEventListener) {
        document.addEventListener("beforeload", _checkFbPrevent, true);
    }

    // Load Facebook library
    (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));

</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMD8LDV"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<script type="text/javascript">
    SP.Config.setModuleConfig('flash_message', {
        enabled: true,
        message: null    });

    SP.Config.setModuleConfig('notifications', {
        notifications: []    });

</script>




<!-- Preload templates -->


<script type="text/javascript">
Ext.onReady(function() {

    // Start javascript core
    SP.Core.init(SP.Config);
    SP.Core.start(["page_header","page_footer","page_header_search","compatibility","ajax","auth","embed","pusher","follow","like","ban","culture","flash_message","facebook_invite","facebook_share","notifications","player_ui","player_buttons","mobile_ios","performance_tracking","ads","toggle","track","track_player","track_messages","timestamp"]);

});
</script>

<!-- Facebook Pixel tracking -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', 618731118326781);
fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=618731118326781&ev=PageView&noscript=1"
/></noscript>


</body>
</html>
