<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html
    xmlns="http://www.w3.org/1999/xhtml"
    xml:lang="en"
    lang="en"
    xmlns:sp="https://www.spreaker.com/namespaces/sp"
    xmlns:og="http://ogp.me/ns#">

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    <meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Schumacher: The Benetton Years, with Pat Symonds | The Autosport Podcast</title>
<meta name="description" content="Pat Symonds, Michael Schumacher’s race engineer for the 1994 and 1995 world championship wins,..." />
<link rel="canonical" href="https://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" type="application/json+oembed" href="https://api.spreaker.com/oembed?url=https%3A%2F%2Fwww.spreaker.com%2Fuser%2F10600217%2Fautosport-podcast-3rd-jan-2019-tx&amp;format=json" title="Schumacher: The Benetton Years, with Pat Symonds - The Autosport Podcast" />
<link rel="alternate" type="text/xml+oembed" href="https://api.spreaker.com/oembed?url=https%3A%2F%2Fwww.spreaker.com%2Fuser%2F10600217%2Fautosport-podcast-3rd-jan-2019-tx&amp;format=xml" title="Schumacher: The Benetton Years, with Pat Symonds - The Autosport Podcast" />
    <!--[if lte IE 9]>
<script>
if (!/IEMobile/.test(navigator.userAgent)) { window.location = "https:\/\/www.spreaker.com\/your-browser-is-unsupported"; }
</script>
<![endif]-->
    <script>

                    try {
                // IFrame detection: don't allow opening Spreaker in an iframe
                if (self != top) {
                    top.location = self.location;
                }
            } catch(e){}
        
        // Ajax navigation
        var p    = (typeof history.pushState === 'function' && true),
            l    = window.location,
            ajax = true;

        if (!p && l.pathname !== "/page") {
            if (l.hash.indexOf('#!') !== -1) {
                window.location = "/page" + l.search + l.hash;
            } else if (ajax) {
                window.location = "/page#!" + l.pathname + l.search + l.hash;
            }
        } else if (p && l.pathname === "/page" && l.hash.indexOf('#!') !== -1) {
            if ((new RegExp("^[^\/]*(?:javascript|vbscript|data):", "i")).test(l.hash)) {
                window.location = "/";
            } else {
                window.location = l.hash.replace(/(?:\\(\/)?|\/(\\)?)+/g, "/").replace(/^\#\!/, "");
            }
        }
</script>


    
    <link rel="manifest" href="/manifest.webmanifest" />

    
<meta property="fb:app_id" content="215002133707" />
<meta property="og:site_name" content="Spreaker"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Schumacher: The Benetton Years, with Pat Symonds"/>
<meta property="og:description" content="Pat Symonds, Michael Schumacher’s race engineer for the 1994 and 1995 world championship wins, joins us to look back at what made the German so remarkable during his Benetton years. Also featuring Gary Anderson and Glenn Freeman."/>
<meta property="og:image" content="https://d3wo5wojvuv7l.cloudfront.net/t_facebook_share/images.spreaker.com/original/becbf7eb2d6eaa8a01071cf1d1b8bfca.jpg?show_id=2977992"/>

    <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="630"/>

    <meta property="og:url" content="https://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx"/>



    
    <!-- Android Radio -->
    <meta property="al:android:url" content="https://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx" />
    <meta property="al:android:package" content="com.spreaker.android" />
    <meta property="al:android:class" content="com.spreaker.android.radio.deeplinking.DeeplinkActivity" />
    <meta property="al:android:app_name" content="Spreaker Podcast Radio" />

    <!-- iOS Radio -->
    <meta property="al:ios:url" content="spreaker://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx" />
    <meta property="al:ios:app_store_id" content="388449677" />
    <meta property="al:ios:app_name" content="Spreaker" />
    <meta name="twitter:card" content="player" />
<meta name="twitter:title" content="Schumacher: The Benetton Years, with Pat Symonds" />
<meta name="twitter:description" content="Pat Symonds, Michael Schumacher’s race engineer for the 1994 and 1995 world championship wins, joins us to look back at what made the German so remarkable during his Benetton years. Also featuring..." />
<meta name="twitter:image" content="https://d3wo5wojvuv7l.cloudfront.net/t_twitter_card/images.spreaker.com/original/becbf7eb2d6eaa8a01071cf1d1b8bfca.jpg" />
<meta name="twitter:creator:id" content="20517081" />
<meta name="twitter:player" content="https://widget.spreaker.com/player?episode_id=16613478&amp;autoplay=false&amp;playlist=show&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2Fbecbf7eb2d6eaa8a01071cf1d1b8bfca.jpg" />
<meta name="twitter:player:width" content="500" />
<meta name="twitter:player:height" content="400" />
<meta name="twitter:app:url:iphone" content="spreaker://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx" />
<meta name="twitter:app:url:googleplay" content="https://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx" />

<meta name="twitter:site" content="@spreaker"/>
<meta name="twitter:app:id:iphone" content="388449677"/>
<meta name="twitter:app:name:iphone" content="Spreaker Podcast Radio"/>
<meta name="twitter:app:id:ipad" content="388449677"/>
<meta name="twitter:app:name:ipad" content="Spreaker Podcast Radio"/>
<meta name="twitter:app:name:googleplay" content="Spreaker Podcast Radio"/>
<meta name="twitter:app:id:googleplay" content="com.spreaker.android"/>
    
    <meta name="theme-color" content="#212322" />

    <!-- Standard -->
<link rel="shortcut icon" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/favicon.ico" />
<link rel="icon" type="image/x-icon" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/favicon.ico" />
<link rel="icon" type="image/png" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/favicon_48.png" />

<!-- iPhone Retina -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/apple_touch_114.png" />

<!-- iPad -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/apple_touch_72.png" />

<!-- iPhone Non Retina -->
<link rel="apple-touch-icon-precomposed" href="https://d1sojsgu0jwtb7.cloudfront.net/images/favicons/apple_touch_57.png" />
    <link rel="stylesheet" type="text/css" media="screen" href="https://d1sojsgu0jwtb7.cloudfront.net/css/6455a44fc11622f505c06b877489b9bc/frontend.min.gz.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://d1sojsgu0jwtb7.cloudfront.net/css/6455a44fc11622f505c06b877489b9bc/track.min.gz.css" />
    <script type="text/javascript" src="https://d1sojsgu0jwtb7.cloudfront.net/js-pack/base-frontend.en_US.7fb1cf1e48a041342cf2cf503b7bc96a.js"></script>
<script type="text/javascript" src="https://d1sojsgu0jwtb7.cloudfront.net/js-pack/track.en_US.6cbd2f2a033e68f1963ed41296074160.js"></script>

    
<script type="text/javascript">

    // Global configuration
    SP.Config.addGlobalConfig({
        USER:                           null,
        USER_COUNTRY_EUROPEAN_UNION:    false,
        DOMAIN:                         "spreaker.com",
        API_URL:                        "https:\/\/api.spreaker.com",
        API_RECEIVER_URL:               "https:\/\/api.spreaker.com\/receiver.html?v=38d88b8a3b559c3f09f50976f9f069fc",
        API_CULTURE:                    "en_US",
        SITE_URL:                       "https:\/\/www.spreaker.com",
        WIDGET_URL:                     "https:\/\/widget.spreaker.com",
        VALIDATION_URL:                 "\/ajax\/validate\/form",
        SEARCH_URL:                     "https:\/\/search.spreaker.com",
        SEARCH_RECEIVER_URL:            "https:\/\/search.spreaker.com\/receiver.html?v=38d88b8a3b559c3f09f50976f9f069fc",
        REDIRECT_URL:                   "\/explore",
        AJAX_VERSION:                   "38d88b8a3b559c3f09f50976f9f069fc",
        AUTH_URL:                       "\/connect",
        PUSHER_ENABLED:                 true,
        PUSHER_APP_KEY:                 "43f80ebf8fa8d7c1ebee",
        STRIPE_PREMIUM_PUBLISHABLE_KEY: "pk_0DkdqskXokGWhGzZZCwBbUPQ3owQq",
        STRIPE_STORE_PUBLISHABLE_KEY:   "pk_live_sbI2q15f2zAg8Rfqiw8xmh9q",
        IMAGES_BASE_PATH:               "\/\/d1sojsgu0jwtb7.cloudfront.net\/images",
        PLAYER:                         {"station_url":"https:\/\/api.spreaker.com\/episode\/16613478","playlist_url":"https:\/\/api.spreaker.com\/user\/10600217\/episodes\/playlist?episode_id=16613478","autoplay":false,"referrer":"www.spreaker.com","auth_token_v2":null},
        CONNECT:                        {"fb_app_id":215002133707,"tw_connect_url":"https:\/\/www.spreaker.com\/twitter\/connect","go_connect_url":"https:\/\/www.spreaker.com\/google\/connect","sc_connect_url":"https:\/\/www.spreaker.com\/soundcloud\/connect","tb_connect_url":"https:\/\/www.spreaker.com\/tumblr\/connect","yt_connect_url":"https:\/\/www.spreaker.com\/youtube\/connect"}    });

    // Modules configuration
    SP.Config.addModuleConfig('ajax', {"modules":{"page_header":{"persistent":true},"page_header_search":{"persistent":true},"compatibility":{"persistent":true},"ajax":{"persistent":true},"auth":{"persistent":true},"embed":{"persistent":true},"pusher":{"persistent":true},"follow":{"persistent":true},"like":{"persistent":true},"ban":{"persistent":true},"culture":{"persistent":true},"flash_message":{"persistent":true},"cohort_events":{"persistent":true},"facebook_invite":{"persistent":true},"facebook_share":{"persistent":true},"notifications":{"persistent":true},"player_ui":{"persistent":true},"player_buttons":{"persistent":true},"mobile_ios":{"persistent":true},"performance_tracking":{"persistent":true},"staff_metadata":{"persistent":true},"ads":{"persistent":false},"toggle":{"persistent":false},"track":{"persistent":false},"track_player":{"persistent":false},"track_messages":{"persistent":false},"timestamp":{"persistent":false}},"history_url":"https:\/\/www.spreaker.com\/history.html","push_state":true});

    SP.Config.addModuleConfig('staff_metadata', {"enabled":false});

    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>
    


<script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

    // Helper
    var formatTimestampIso8601 = function(date) {
        var tzo = -date.getTimezoneOffset(),
            dif = tzo >= 0 ? '+' : '-';

        var pad = function(num) {
            var norm = Math.abs(Math.floor(num));
            return (norm < 10 ? '0' : '') + norm;
        };

        return date.getFullYear() +
            '-' + pad(date.getMonth()+1) +
            '-' + pad(date.getDate()) +
            'T' + pad(date.getHours()) +
            ':' + pad(date.getMinutes()) +
            ':' + pad(date.getSeconds()) +
            dif + pad(tzo / 60) +
            ':' + pad(tzo % 60);
    };

    var getSessionId = function() {
        // NOTE: we're using a randomized string that is sent with each pageview.
        //       The string changes with each pageview, but this doesn't matter
        //       because we're sending it to a session-scoped dimension.
        return new Date().getTime() + '-' + Math.random().toString(36).substring(5);
    };

    // Create tracker
    ga('create', {
        trackingId:     "UA-9526709-1",
        cookieDomain:   undefined,
        cookieExpires:  7200,
        userId:         undefined    });

    // Dimensions
            
        // User Type
        ga('set', 'dimension3', "not-logged");

        // Session ID
        ga('set', 'dimension4', getSessionId());
    
    // Anonymize IP
    ga('set', 'anonymizeIp', true);

    // Track pageviews
            ga('send', 'pageview', {
            page:       "\/user\/10600217\/autosport-podcast-3rd-jan-2019-tx",
            // Hit Timestamp
            dimension1: formatTimestampIso8601(new Date())
        });
    </script>

<script async src='//www.google-analytics.com/analytics.js'></script>

    <link type="application/opensearchdescription+xml" rel="search" href="https://www.spreaker.com/open_search.xml" />
</head>
<body>




<!-- Header -->
    <div id="hd_wrapper">
        <div id="hd_fixed">
            <div id="hd_content">

                <!-- Logo -->
                <a class="hd_logo" title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/">Spreaker</a>                <a class="hd_logo_mobile_link" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/">Spreaker</a>                <a id="hd_logo_playing" class="hd_logo_mobile_playing" href="#" onclick="return false"></a>


                <!-- Search -->
                                    <div id="hd_search">
                        <form id="hd_search_form" class="hd_search_form" method="get" action="/search" autocomplete="off">
                            <input id="hd_search_submit" type="submit" class="hd_search_submit" name="search" value="" />
                            <input id="hd_search_input"  type="text"   class="hd_search_input" name="query" placeholder="Search for users or shows" maxlength="50" />
                        </form>

                        <div id="hd_search_results" class="ta_results_box"></div>
                    </div>
                

                <!-- Navigation -->
                
                    <ul id="hd_nav">
                        <li class="hd_nav_item" style="display: none;">
                            <a id="hd_nav_home_link" class="hd_nav_item_link " title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);Sp.util.Track.nav(&quot;Menu&quot;, &quot;Home&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/home"><span class="ffico ffico_home" data-icon="h"></span><span class="text">Home</span></a>                        </li>
                        <li class="hd_nav_item">
                            <a id="hd_nav_listen_link" class="hd_nav_item_link " title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);Sp.util.Track.nav(&quot;Menu&quot;, &quot;Explore&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/explore"><span class="ffico ffico_headphones" data-icon="*"></span><span class="text">Explore</span></a>                        </li>
                        <li class="hd_nav_item">
                            <a id="hd_nav_broadcast_link" class="hd_nav_item_link " title="Broadcast now!" onclick="SP.Ajax.onClick(this, arguments);Sp.util.Track.nav(&quot;Menu&quot;, &quot;Broadcast&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/broadcast"><span class="ffico ffico_mic" data-icon="8"></span><span class="text">Create</span></a>                        </li>
                                                    <li class="hd_nav_item">
                                <a id="hd_nav_plans_link" class="hd_nav_item_link " title="Plans and Pricing" onclick="SP.Ajax.onClick(this, arguments);Sp.util.Track.nav(&quot;Menu&quot;, &quot;Plans&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/plans"><span class="ffico ffico_tag" data-icon="`"></span><span class="text">Plans &amp; Pricing</span></a>                            </li>
                                                                        <li class="hd_nav_item fea_mobile_search">
                            <a id="hd_nav_search_link" class="hd_nav_item_link " title="Search" onclick="SP.Ajax.onClick(this, arguments);Sp.util.Track.nav(&quot;Menu&quot;, &quot;Search&quot;);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/search"><span class="ffico ffico_search" data-icon="9"></span><span class="text">Search</span></a>                        </li>
                                                    <li class="hd_nav_auth">
                                <a class="hd_nav_auth_login" title="Sign in" onclick="SP.Core.notify('auth.login'); return false;" rel="nofollow" href="https://www.spreaker.com/login">Login</a>
                                <a class="hd_nav_auth_signup btnn btnn_primary btnn_small" title="Sign in" onclick="SP.Core.notify('auth.signup'); return false;" rel="nofollow" href="https://www.spreaker.com/signup">Sign up</a>                            </li>
                                            </ul>
                            </div>
        </div>
    </div>


<!-- Notifications -->
<div id="ly_notifications_wrapper">
    <div id="ly_notifications_container"></div>
</div>


<!-- Content -->
<div id="ly_ajax_content_wrapper">

    <div id="ly_ajax_content_container">

        <!-- Flash message-->
        <div id="ly_flash_message"></div>

        <!-- Page content -->
        <div id="ly_ajax_content">
            

<div id="track_player_wrapper" class="track_podcast " itemscope itemtype="http://schema.org/MusicRecording">

    <div class="track_head">

        <!-- Ads (leaderboard) -->
        

        <!-- Header content -->
        <div class="track_head_container   ">

            <!-- Image -->
                            <div class="track_head_image">
                    <span class="pp_show_160"><img alt="Schumacher: The Benetton Years, with Pat Symonds" src="https://d3wo5wojvuv7l.cloudfront.net/t_square_limited_160/images.spreaker.com/original/becbf7eb2d6eaa8a01071cf1d1b8bfca.jpg" /></span>
                </div>
            
            <!-- Info -->
            <div class="track_head_info">

                <!-- Title -->
                <h1 class="track_head_info_title" itemprop="name">
                                        Schumacher: The Benetton Years, with Pat Symonds                </h1>

                <!-- Show -->
                <div class="track_head_info_show">
                    <span class="tp_label_reg">
                        From: <a title="The Autosport Podcast" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/show/the-autosport-podcast">The Autosport Podcast</a>                    </span>
                </div>

                <!-- Author (mobile) -->
                <div class="track_head_info_author_mobile">
                    by <a title="Edd Straw" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/user/10600217">Edd Straw</a>                </div>

                
<div class="track_counters">

            <span data-episode_id="16613478" class="track_like_count " >
            <span class="ffico ffico_heart_light" data-icon="d"></span><span class="ffico ffico_heart_dark" data-icon="&amp;"></span>            <span class="track_like_count_number">0</span>
        </span>

        <span id="track_messages_count">
            <span class="ffico ffico_comment_light" data-icon="^"></span>            <span id="track_messages_count_number"> 0</span>
        </span>
    
            <span class="track_counters_published">
            <span class="ffico ffico_clock2" data-icon="B"></span>            <span><abbr data-timestamp="1546498802">1 day ago</abbr></span>
        </span>
    </div>

                <!-- Stats -->
                <div class="track_head_counters">
                    
                    <!-- View more stats link -->
                                    </div>

                
                <!-- Microdata -->
                <span itemscope itemprop="author" itemtype="http://schema.org/Person">
                    <meta itemprop="name" content="Edd Straw">
                    <meta itemprop="url" content="https://www.spreaker.com/user/10600217">
                                            <meta itemprop="image" content="https://d3wo5wojvuv7l.cloudfront.net/t_square_limited_160/images.spreaker.com/original/7954c4f86c62164741d002931d224e73.jpg">
                                    </span>
            </div>

            <!-- Player -->
            
<div class="track_player">

    <!-- Controls / Waveform -->
    <div class="track_player_controls">

        <!-- Play button -->
        <a href="#" class="track_player_play btnn_player play" data-episode_id="16613478" data-station_url="https://api.spreaker.com/episode/16613478" onclick="SP.PlayerUI.toggle(this); return false;" data-playlist_url="https://api.spreaker.com/user/10600217/episodes/playlist?episode_id=16613478"><span class="ffico ffico_" data-icon=""></span></a>
        <!-- Waveform -->
        <div id="track_player_waveform" class="track_player_waveform">
            <!-- Time -->
            <div id="track_player_time_elapsed" class="track_player_time_elapsed">00:00</div>
            <div id="track_player_time_total"   class="track_player_time_total">71:34</div>

            <!-- Shutter -->
            <div id="track_player_waveform_shutter" class="track_player_waveform_shutter"></div>

            <!-- Live -->
            <div class="track_player_live"><span class="bd_live"></span></div>
            <div class="track_player_waveform_gradient"></div>

            <!-- Chapters -->
                                                </div>
    </div>


    <!-- Offline -->
    <div class="track_player_offline">
            </div>


    <!-- Actions -->
    <div id="track_player_actions" class="track_player_actions track_unliked">

        <!-- Social actions -->
        <div class="track_social_actions">

                            <!-- Like -->
                <span class="track_like_button">
                    <a class="btnn track_like_button_off btnn_small" onclick="SP.Core.notify('episode.like', { episode_id: 16613478}); return false" href="#"><span class="ffico ffico_heart_dark" data-icon="&amp;"></span> <span class="btn_label">Like</span></a>                    <a class="btnn track_like_button_on btnn_small btnn_primary" onclick="SP.Core.notify('episode.unlike', { episode_id: 16613478}); return false" href="#"><span class="ffico ffico_heart_dark" data-icon="&amp;"></span> <span class="btn_label">Like</span></a>                </span>

                <!-- Share -->
                <a href="https://www.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx" class="btnn btnn_small btnn_facebook track_share_button" title="Share on Facebook" onclick="SP.Core.notify('fbshare.open', {&quot;url&quot;:&quot;https:\/\/www.spreaker.com\/user\/10600217\/autosport-podcast-3rd-jan-2019-tx&quot;}); return false;"><span class="ffico ffico_facebook" data-icon="+"></span></a>                <a href="https://www.spreaker.com/share/twitter/url?url=https%3A%2F%2Fwww.spreaker.com%2Fuser%2F10600217%2Fautosport-podcast-3rd-jan-2019-tx&message=Listen+to+%22Schumacher%3A+The+Benetton+Years%2C+with+Pat+Symonds%22+by+%40autosport+via+%23spreaker" onclick="Sp.ui.Window.open(this.href, 600, 400); return false;" class="btnn btnn_small btnn_twitter track_share_button" title="Share on Twitter"><span class="ffico ffico_twitter" data-icon=","></span></a>                    </div>

        <!-- More actions -->
        <div class="track_more_actions">

            <!-- Download -->
                            <a target="_blank" onclick="return false" class="btnn track_download_button btnn_small" id="track_download" href="https://api.spreaker.com/download/episode/16613478/autosport_podcast_3rd_jan_2019_tx.mp3"><span class="ffico ffico_download" data-icon="D"></span> <span class="btn_label">Download</span></a>            
            <!-- Embed -->

                            <a id="track_embed" class="btnn btnn_small track_embed_button" onclick="return false;" href="#"><span class="ffico ffico_embed" data-icon="e"></span> <span class="btn_label">Embed</span></a>            
            <!-- Edit -->
            
            <!-- Promote -->
            
        </div>

    </div>

</div>

<script type="text/javascript">

    SP.Config.setModuleConfig('track_player', {
        "episode_id":                   16613478,
        "episode_type":                 "RECORDED",
        "episode_length":               4294590,
        "episode_title":                "Schumacher: The Benetton Years, with Pat Symonds",
        "waveform_url":                 "https:\/\/d3770qakewhkht.cloudfront.net\/episode_16613478.gz.json?v=m9ePSp",
        "user_id":                      10600217,
        "show_id":                      2977992,
        "episode_url":                  "https:\/\/www.spreaker.com\/user\/10600217\/autosport-podcast-3rd-jan-2019-tx",
        "user_permalink":               10600217,
        "station_url":                  "https:\/\/api.spreaker.com\/episode\/16613478",
        "playlist_url":                 "https:\/\/api.spreaker.com\/user\/10600217\/episodes\/playlist?episode_id=16613478",
        "episode_original_image_url":   "https:\/\/d3wo5wojvuv7l.cloudfront.net\/images.spreaker.com\/original\/becbf7eb2d6eaa8a01071cf1d1b8bfca.jpg",
        "can_download_unauthenticated": true    });

</script>

        </div>
    </div>


        <div class="track_main">
        <div class="track_main_container">

            <div class="row">
                <!-- MAIN -->
                <div class="track_main_content col8">

                    <!-- Tabs -->
                    <ul class="tb_tabs">
                                                    <li id="track_tab_info" class="tb_tab tb_tab_selected">
                                <a href="#" onclick="return false">
                                    Info                                </a>
                            </li>
                        
                        <li id="track_tab_messages" class="tb_tab ">
                            <a href="#" onclick="return false">
                                <span class="track_tab_chat">Live Chat</span>
                                <span class="track_tab_comments">Comments</span>
                                <span id="track_messages_unread" class="track_tab_chat_unread"></span>
                            </a>
                        </li>
                    </ul>


                    <!-- Info -->
                    <div id="track_info" class="ly_section" >
                        <div class="ly_section_body">

                            <!-- Tags -->
                            <div class="track_tags">
                                                                    <a title="Auto racing" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/auto-racing">Auto racing</a>, <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/tags/anderson">#anderson</a>, <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/tags/benetton">#benetton</a>, <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/tags/f1">#f1</a>, <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/tags/schumacher">#schumacher</a>, <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/tags/symonds">#symonds</a>                                                            </div>

                            <!-- Description -->
                                                                        <div class="track_description" itemprop="description">
                Pat Symonds, Michael Schumacher’s race engineer for the 1994 and 1995 world championship wins, joins us to look back at what made the German so remarkable during his Benetton years. Also featuring Gary Anderson and Glenn Freeman.
            </div>                            

                            <!-- Chapters -->
                            
                        </div>
                    </div>


                    <!-- Messages -->
                    <div id="track_messages" class="track_messages" style="display: none">

                        <!-- Form -->
                        <form id="track_messages_form" action="#" class="track_messages_form fm_form fm_fit" autocomplete="off" spellcheck="false" onsubmit="return false;">
                            <!-- Image -->
                            <div class="pp_user_50">
                                                                    &nbsp;                                                            </div>

                            <!-- Input / Login -->
                                                            <div class="track_messages_form_login">
                                    <a href="#" onclick="SP.Core.notify('auth.login'); return false;">Sign in to leave a message</a>
                                </div>
                                                    </form>

                        <!-- List -->
                        <ul id="track_messages_list" class="track_messages_list">
                            
                                <li id="track_messages_empty">
                                    <div class="track_message_empty">
                                        This episode has no messages yet. Be the first to write a message!                                    </div>
                                </li>

                                                    </ul>

                        <!-- Pager -->
                        <div class="ly_section_footer">
                            <div id="track_messages_pager"></div>
                        </div>
                    </div>


                </div>


                <!-- SIDEBAR -->
                <div id="track_sidebar" class="track_main_sidebar col4">

                    <!-- Author -->
                    <div class="ly_section">
                        <div class="ly_section_title">
                            <h3>Author</h3>
                        </div>
                        <div class="ly_section_body track_author_section">
                            <div class="track_author_image pp_user_50">
                                <a onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/user/10600217"><img alt="Edd Straw" src="https://d3wo5wojvuv7l.cloudfront.net/t_square_limited_80/images.spreaker.com/original/7954c4f86c62164741d002931d224e73.jpg" /></a>                                                                    <meta itemprop="image" content="https://d3wo5wojvuv7l.cloudfront.net/t_square_limited_160/images.spreaker.com/original/7954c4f86c62164741d002931d224e73.jpg">
                                                            </div>

                            <span class="track_author_name">
                                <a title="Edd Straw" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/user/10600217">Edd Straw</a>                                <a class="pro_label pro_station" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="https://www.spreaker.com/plans"> </a>                            </span>

                            <span id="track_author_followers" class="track_author_followers">
                                5,752 followers                            </span>

                            
                                <a id="track_author_follow_btn" class="btnn btnn_small track_author_btn track_follow_btn" href="#"                                     onclick="SP.Core.notify('user.follow', { user_id: 10600217}); return false"
                                    onmouseover="SP.Tooltip.over(this, &quot;Follow this user to keep updated about his activities&quot;, 'bottom', 200)">
                                    Follow                                </a>

                                <a id="track_author_unfollow_btn" class="btnn btnn_small btnn_primary track_author_btn track_unfollow_btn" href="#" style="display: none"                                    onclick="SP.Core.notify('user.unfollow', { user_id: 10600217}); return false"
                                    onmouseover="SP.Tooltip.over(this, &quot;You\u0027re a follower, click to unfollow&quot;, 'bottom', 200)">
                                    Following                                </a>

                            
                        </div>
                    </div>


                    <!-- Adv -->
                    

                    <!-- Facebook widget -->
                    <div class="ly_section">
                        <div class="ly_section_title">
                            <h3>Find us on Facebook</h3>
                        </div>
                        <div class="ly_section_body">
                            <div id="track_sidebar_fb_page" class="fb_page_plugin" data-mobile="false"><div class="fb-page" data-href="https://www.facebook.com/spreaker" data-width="300" data-height="240" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>                        </div>
                    </div>

                </div>
            </div>

        </div>
    </div>
    </div>


<script type="text/javascript">
SP.Config.setModuleConfig('track', {
    user_id:            10600217,
    count_messages:     0,
    count_followers:    5752});
SP.Config.setModuleConfig('track_messages', {
    channel:            "episode_16613478",
    user_id:            10600217,
    episode_id:         16613478,
    canModify:          false,
    enabled:            false,
    app_id:             11,
    app_name:           "Spreaker.com",
    app_url:            "https:\/\/www.spreaker.com",
    channel:            "episode_16613478",
    pager_enabled:      false});
SP.Config.setModuleConfig('share', {});

</script>
        </div>

    </div>
</div>


<!-- Footer -->
    
<div class="ft_wrapper">
    <div class="ft_wrapper_inner">

        
            <!-- Links -->
            <div class="row ft_links_groups">

                <!-- About -->
                <div class="col4 ft_links_group about">
                    <h4 class="ft_links_title">Using Spreaker</h4>
                    <ul class="ft_links_items">
                        <li><a class="ft_links_item" title="Start Your Podcast" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/start-your-podcast">How It Works</a></li>
                                                    <li><a class="ft_links_item" title="Plans and Pricing" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/plans">Plans and Pricing</a></li>
                                                <li><a class="ft_links_item" title="Start Your Podcast" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/create-a-radio-show">Start Your Podcast for Free</a></li>
                        <li><a class="ft_links_item" title="Get Analytics on Your Audience" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/analytics-for-podcasts">Get Analytics on Your Audience</a></li>
                        <li><a class="ft_links_item" title="A Complete Podcasting Solution" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/podcasting-solution">How We're Different</a></li>
                        <li><a class="ft_links_item" rel="nofollow" title="Help Center" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/help">Help Center</a></li>
                    </ul>
                </div>

                <!-- Apps -->
                <div class="col5 ft_links_group apps">
                                            <h4 class="ft_links_title">Software and Mobile Apps</h4>

                        <h5 class="ft_links_subtitle">For Podcasters:</h5>
                        <ul class="ft_links_items">
                            <li><a class="ft_links_item" rel="nofollow" title="Spreaker Studio for Desktop" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download?ref=footer&amp;scroll=apps_studio_desktop">Spreaker Studio for Desktop</a></li>
                            <li><a class="ft_links_item" rel="nofollow" title="Spreaker Studio for Mobile" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download?ref=footer&amp;scroll=apps_studio_mobile">Spreaker Studio for Mobile</a></li>
                        </ul>

                        <h5 class="ft_links_subtitle">For Listeners:</h5>
                        <ul class="ft_links_items">
                            <li><a class="ft_links_item" rel="nofollow" title="Spreaker Podcast Radio for Mobile" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/download?ref=footer&amp;scroll=apps_radio_mobile">Spreaker Podcast Radio for Mobile</a></li>
                        </ul>
                                    </div>

                <!-- Connect -->
                <div class="col3 ft_links_group connect">
                    <h4 class="ft_links_title">Connect With Us</h4>
                    <ul class="ft_links_items">
                        <li><a class="ft_links_item" target="_blank" title="Voxnest Website" href="https://www.voxnest.com">Voxnest</a></li>
                        <li><a class="ft_links_item" target="_blank" title="Blog - Spreaker" href="https://blog.spreaker.com">Blog</a></li>
                        <li><a class="ft_links_item" rel="nofollow" title="Spreaker on Facebook" target="_blank" href="https://www.facebook.com/spreaker">Facebook</a>                        <li><a class="ft_links_item" rel="nofollow" title="Spreaker on Twitter" target="_blank" href="https://twitter.com/spreaker/">Twitter</a>                        <li><a class="ft_links_item" rel="nofollow" title="Spreaker on LinkedIn" target="_blank" href="https://www.linkedin.com/company/spreaker">LinkedIn</a>                        <li><a class="ft_links_item" rel="nofollow" title="Subscribe to Our Newsletter" href="/newsletter/subscription">Subscribe to Our Newsletter</a></li>
                    </ul>
                </div>

            </div>


            <!-- Languages -->
            <div class="ft_langs">
                <h4 class="ft_langs_title">Language</h4>

                <ul class="ft_langs_items">
                    
                                                                        <li class="ft_langs_item">
                                <a onclick="SP.I18n.onChangeCultureClick('en_US', 'en_US', arguments)" class="ft_langs_item_link" title="English - Spreaker" rel="nofollow" href="https://en_us.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx">English</a>                            </li>
                                                                                                <li class="ft_langs_item">
                                <a onclick="SP.I18n.onChangeCultureClick('en_US', 'it_IT', arguments)" class="ft_langs_item_link" title="Italiano - Spreaker" rel="nofollow" href="https://it_it.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx">Italiano</a>                            </li>
                                                                                                <li class="ft_langs_item">
                                <a onclick="SP.I18n.onChangeCultureClick('en_US', 'es_ES', arguments)" class="ft_langs_item_link" title="Español - Spreaker" rel="nofollow" href="https://es_es.spreaker.com/user/10600217/autosport-podcast-3rd-jan-2019-tx">Español</a>                            </li>
                                                            </ul>
            </div>


            <!-- More -->
            <ul class="ft_more">
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Spreaker" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/about">About</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Jobs" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/jobs">Careers</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Press Resources" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/press">Press</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Our Partners" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/partners">Partners</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" target="_blank" title="Developers / API" href="https://developers.spreaker.com">Developers</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Terms and Conditions" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/terms">Terms</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" target="_blank" title="System Status" href="https://status.spreaker.com">System Status</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Community Rules" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/community-rules">Community Rules</a>                </li>
                <li class="ft_more_item">
                    <a class="ft_more_link" rel="nofollow" title="Privacy Policy" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/privacy">Privacy</a>                </li>
            </ul>

        

        <!-- Copyright -->
                    <div class="ft_copy">
                Copyright 2019 - Spreaker Inc. a Voxnest Company - <a class="ft_copy_link" title="Be Heard" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="https://www.spreaker.com:443/broadcast">Create a podcast</a> - New York, NY
            </div>
        
    </div>
</div>


<!-- Player -->
<div id="pl_player"></div>


<!-- Help -->
    <a id="ly_help_container" onclick="SP.Ajax.onClick(this, arguments);" ontouchstart="SP.Ajax.onTouchStart(this, arguments);" href="/help"><span id="ly_help_text">Help</span></a>

<!-- Facebook -->

<div id="fb-root"></div>
<script>

    window.fbAsyncLoaded   = false;
    window.fbAsyncPending  = [];
    window.fbAsyncOnLoaded = function(callback) {
        if (window.fbAsyncLoaded) {
            callback();
        } else {
            window.fbAsyncPending.push(callback);
        }
    };

    // Register an event handler for Facebook init
    window.fbAsyncInit = function() {
        FB.init({
            version:    'v3.1',
            appId:      "215002133707",
            cookie:     true,
            status:     false,
            xfbml:      false
        });

        // Update state
        window.fbAsyncLoaded = true;

        // Execute pending calls
        for (var i = 0; i < window.fbAsyncPending.length; i++) {
            window.fbAsyncPending[i]();
        }

        window.fbAsyncPending = [];
    };

    // Trick: monitor the "beforeload" event to check if someone else default
    // prevented the loading of the facebook library
    window.fbLoadPrevented = false;

    function _checkFbPrevent(event) {
        if (event.url && event.url.match('facebook')) {
            document.removeEventListener("beforeload", _checkFbPrevent);
            window.fbLoadPrevented = event.defaultPrevented;
        }
    }

    if (document.addEventListener) {
        document.addEventListener("beforeload", _checkFbPrevent, true);
    }

    // Load Facebook library
    (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));

</script>


<script type="text/javascript">
    SP.Config.setModuleConfig('flash_message', {
        enabled: true,
        message: null    });

    SP.Config.setModuleConfig('notifications', {
        notifications: []    });
</script>


<!-- Preload templates -->


<script type="text/javascript">
Ext.onReady(function() {

    // Start javascript core
    SP.Core.init(SP.Config);
    SP.Core.start(["page_header","page_header_search","compatibility","ajax","auth","embed","pusher","follow","like","ban","culture","flash_message","cohort_events","facebook_invite","facebook_share","notifications","player_ui","player_buttons","mobile_ios","performance_tracking","staff_metadata","ads","toggle","track","track_player","track_messages","timestamp"]);

});
</script>

<!-- Facebook Pixel -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '618731118326781'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=618731118326781&ev=PageView&noscript=1"
/></noscript>

</body>
</html>
